• פרוג למען העצמאים!

    כפורום העצמאים והעסקים הקטנים המוביל בציבור החרדי, אתר פרוג נרתם לעזרתכם. בעקבות התפשטות נגיף הקורונה והשפעתו על המשק, נגרמים נזקים כלכליים לעצמאים רבים אשר מתמודדים עם מחסור בלקוחות. לכן החלטנו להושיט לכם יד ואנו מעניקים לכם, חברי האתר היקרים, את מערכת הפרסום העצמאית שלנו ב30% הנחה!!!

    למימוש ההטבה, אין צורך בהקלדת קוד קופון, פשוט פרסמו!

    לתשומת לב! המבצע עד חג הפסח

    למעבר ליצירת קמפיין >>>
     
    להתייעצות ועזרה בין חברי הפורום >>>
     
    לחבילת פוש לעסקים לחץ כאן >>>
     

Elementor סרגל העיצוב של אלמנטור לא נטען

חיה 92

משתמש מקצוען
פיתוח / אפיון / עיצוב אתרים
עיצוב גרפי
התקנתי אתר חדש שאני אמורה לעבוד בו עם אלמנטור. אך בעיצוב הדף באמצעות אלמנטור הסרגל הצדדי לא נטען, הוא מתגלגל ומתגלגל ומתגלגל...
1580972799403.png

מישהו נתקל בבעיה הזו ויודע איך לפתור אותה?

אין עדיין תוספים נוספים על האתר, כך שזה לא מושפע מתוספים אחרים. וניסיתי גם להחליף תבניות.
(בתמיכה לא עונים בינתיים)
 

e.z. page

משתמש מקצוען
פיתוח / אפיון / עיצוב אתרים
זה קורה הרבה, לפעמים לרענן עוזר, אם יש תוספים לאלמנטור זה הרבה פעמים בגלל זה, לפעמים ה php לא בגרסה מעודכנת, כדאי לנסות להחליף את התבנית, וגם לבדוק שהאלמנטור בגרסה האחרונה,
 

חיה 92

משתמש מקצוען
פיתוח / אפיון / עיצוב אתרים
עיצוב גרפי
זה קורה הרבה, לפעמים לרענן עוזר, אם יש תוספים לאלמנטור זה הרבה פעמים בגלל זה, לפעמים ה php לא בגרסה מעודכנת, כדאי לנסות להחליף את התבנית, וגם לבדוק שהאלמנטור בגרסה האחרונה,
תודה. שיניתי גרסת PHP ועזר לפתור את הבעיה.
את כל שאר הדברים שכתבת ניסיתי כבר אתמול. רק את גרסת ה-PHP לא ניסיתי.
 

שומע ומוסיף

משתמש מקצוען
עימוד ספרים
פיתוח / אפיון / עיצוב אתרים
עיצוב גרפי
יכול להיות שזה הגיע מתוסף שעובד על אלמנטור (ומוסיף וידג'טים) שלא תומך בגירסת PHP מסויימת.
 

חיה 92

משתמש מקצוען
פיתוח / אפיון / עיצוב אתרים
עיצוב גרפי
יכול להיות שזה הגיע מתוסף שעובד על אלמנטור (ומוסיף וידג'טים) שלא תומך בגירסת PHP מסויימת.
זה אתר שרק התקנתי ועוד לא היו בו תוספים נוספים מלבד אלמנטור.
כנראה התוסף הבסיסי של אלמנטור לא תומך בגרסת PHP פחות מ-7.0
 

ש.ב.ח.

משתמש מקצוען
פיתוח / אפיון / עיצוב אתרים
עיצוב גרפי
כנראה התוסף הבסיסי של אלמנטור לא תומך בגרסת PHP פחות מ-7.0
זה לא נכון, על אף שזה יכול להיות קשור...
להבא, לרוב הבעיה בכמות הזיכרון המוגדרת לטעינה בשרת. (פשוט צריך להעלות לגבוה יותר)
 

לוח דרושים

למעלה